• Switch TP-Link SG3452X

Symbol: SG3452X
Gwarancja 60 miesięcy
2705.51
2705.51
szt.
Do przechowalni
Program lojalnościowy dostępny jest tylko dla zalogowanych klientów.
Opinie
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Paczkomat InPost (Pobranie) 0
Paczkomat InPost 0
Dostępność 4 szt.
Waga 4.7 kg

Zamówienie telefoniczne: +48 533 251 035

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Układ 1U
Diody LED Tak
Możliwości montowania w stelażu Tak
Liczba wentylatorów 0 went.
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Napięcie wejściowe AC 100 - 240 V
Pobór mocy (max) 32,72 W
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Ochrona hasłem Tak
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Typ uwierzytelniania AAA, RADIUS, TACACS+
zabezpieczenie przed wejściem w pętlę Tak
Statyczna ochrona portu Tak
Lista kontrolna dostępu (ACL) Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki WRR+SP
Proxy IGMP Tak
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
obsługuje SSH/SSL Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Huawei-proprietary MIB Y
Publiczne MIB Y
Konfigurowanie ustawień lokalizacji (CLI) Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 111,65 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Liczba VLANs 4000
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Kontrola wzrostu natężenia ruchu Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Dublowanie portów Tak
Trasy IPv4 48
Blokowanie head-of-line (HOL) Tak
Trasy IPv6 48
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Rodzaj opakowania Pudełko
Relingi Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 ping
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 48
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 4
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 12 MB
Przepustowość rutowania/przełączania 176 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Trasa statyczna Tak
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 130,9 Mpps
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 100mm
Długość 343mm
Wysokość 533mm

Dane producenta

CH
Hekrop 2
200-001 Shanghai
China

+7(495)9873345
customers@henzon.cn

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie
  • Producenci
  • Sklep zamknięty