• Switch Zyxel GS1915-8 8p Managed Gigabit

Symbol: GS1915-8-EU0101F
Gwarancja Brak
372.04
372.04
szt.
Do przechowalni
Program lojalnościowy dostępny jest tylko dla zalogowanych klientów.
Opinie
Wysyłka w ciągu 24/48h
Cena przesyłki 0
Paczkomat InPost (Pobranie) 0
Paczkomat InPost 0
Dostępność 6 szt.
Waga 1.018 kg

Zamówienie telefoniczne: +48 533 251 035

Zostaw telefon
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Napięcie wejściowe AC 220 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Pobór mocy (max) 4,7 W
Źródło zasilania Prąd przemienny
Szerokość produktu 250 mm
Głębokość produktu 104 mm
Waga produktu 620 g
Wysokość produktu 27 mm
Filtrowanie adresów MAC Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Zarządzanie przez stronę Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2
Emisja ciepła 16,03 BTU/h
Zakres wilgotności względnej 10 - 95%
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 10 - 95%
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ad
Kontrola wzrostu natężenia ruchu Tak
Pełny dupleks Tak
Obsługa 10G Nie
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Podpora kontroli przepływu Tak
Limit częstotliwości Tak
Obsługa sieci VLAN Tak
Automatyczne MDI/MDI-X Tak
Liczba VLANs 8
MTBF (Średni okres międzyawaryjny) 1144461 h
Głębokość opakowania 227 mm
Przewodnik użytkownika Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Skrócona instrukcja obsługi Tak
Szerokość opakowania 302 mm
Wysokość opakowania 64 mm
Waga wraz z opakowaniem 1,1 kg
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość portów Gigabit Ethernet 8
Złącze zasilania Gniazdo wejściowe AC
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Przepustowość rutowania/przełączania 16 Gbit/s
Prędkość przekazywania 11,9 Mpps
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 0,525 MB
Obsługa PoE Nie
Obsługa Multicast Tak
Szerokość 310mm
Długość 66mm
Wysokość 236mm

Informacje dotyczące bezpieczeństwa

• Upewnij się, że wentylacja urządzenia nie jest blokowana.
• Unikaj kontaktu urządzenia z cieczą.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie
  • Producenci
  • Sklep zamknięty